July 12th, 2006

batik

Нам пишут...

Наши чешские товарищи:

It should be in wds-libexpat package. I found 3 of them on medved but the package wds-libexpact seems to be what are you looking for.

$rpm -qf /usr/local/include/expat.h
wds-libexpat-1.95.8-01.049

И до них МЕДВЕД добрался. Уже компьютеры им называют :)